What devices are compatible with Plivo iOS SDK?

Plivo iOS SDK supports iPhones/iPads running iOS version eight and above.

Was this article helpful?
0 out of 0 found this helpful
Didn’t find what you are looking for? Create new ticket